
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" lang="en-gb">
	<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="initial-scale=1, width=device-width">
<meta name="description" content="Eventbrite - Middle East Monitor presents Remembering Jamal - One year on - Wednesday, 2 October 2019 at The British Library, London, England. Find event and registration information."/>
<meta name="keywords" content="Eventbrite, Remembering Jamal - One year on, Remembering Jamal - One year on tickets, Remembering Jamal - One year on London, Remembering Jamal - One year on London tickets"/>
<meta http-equiv="Content-Language" content="en" />
<link rel="canonical" href="https://www.eventbrite.co.uk/e/remembering-jamal-one-year-on-registration-71249774995" />
<link rel="alternate" href="android-app://com.eventbrite.attendee/http/www.eventbrite.com/e/71249774995" />
<meta name="y_key" content="d92e23811007b438">
<meta name="msvalidate.01" content="A9AB07B7E430E4608E0BC57AFA5004AA" />
<!--
          ++++++++++++++++++++++++++++++++++
          ++++++++++++++++++++++++++++++++++
          +++++++++.              .+++++++++
          +++++++.                   :++++++
          +++++       ++++++++++      .+++++
          ++++      +++++++++++++      .++++
          ++++     +++++++++++++        ++++
          +++;     +++               +++++++
          +++:             +++++++++++++++++
          ++++.      ,++++++++++++++++++++++
          +++++      +++++++++++++ +++++++++
          +++++++      ++++++++      +++++++
          +++++++++                +++++++++
          +++++++++++.          ++++++++++++
          ++++++++++++++++++++++++++++++++++
          ++++++++++++++++++++++++++++++++++
          
Want to be part of the team behind the source code? We're hiring!
Check us out at https://www.eventbrite.com/careers
-->
<meta name="robots" content="index, follow, " />
	<link rel="icon" type="image/png" href="https://cdn.evbstatic.com/s3-build/perm_001/8a4e23/django/images/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://cdn.evbstatic.com/s3-build/perm_001/477279/django/images/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="https://cdn.evbstatic.com/s3-build/perm_001/70b79b/django/images/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://cdn.evbstatic.com/s3-build/perm_001/67b5d4/django/images/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="https://cdn.evbstatic.com/s3-build/perm_001/08b9c2/django/images/favicons/favicon-16x16.png" sizes="16x16">
	<link rel="shortcut icon" href="https://cdn.evbstatic.com/s3-build/perm_001/471d17/django/images/favicons/favicon.ico">
<link rel="mask-icon" href="https://cdn.evbstatic.com/s3-build/perm_001/a24d6e/django/images/favicons/safari-pinned-tab.svg" color="#f6682f">
<meta name="apple-mobile-web-app-title" content="Eventbrite">
<meta name="application-name" content="Eventbrite">
<meta name="msapplication-TileColor" content="#f6682f">
<meta name="msapplication-TileImage" content="https://cdn.evbstatic.com/s3-build/perm_001/8ad267/django/images/favicons/mstile-144x144.png">
<meta name="theme-color" content="#f6682f">
	<link rel="manifest" href="https://cdn.evbstatic.com/s3-build/perm_001/fe7929/django/images/favicons/manifest.webmanifest">
<link rel="apple-touch-icon" href="https://cdn.evbstatic.com/s3-build/perm_001/eba891/django/images/touch_icons/apple-touch-icon-180x180.png">
	<!-- twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@eventbrite" />
	<meta name="twitter:title" content="Remembering Jamal - One year on" />
		<meta name="twitter:description" content="Join us for the inaugural Jamal Khashoggi memorial lecture, to be delivered by Sarah Leah Whitson of Human Rights Watch." />
		<meta name="twitter:image" content="https://img.evbuc.com/https%3A%2F%2Fcdn.evbuc.com%2Fimages%2F70687643%2F145320472100%2F1%2Foriginal.20190902-094915?w=1000&amp;auto=compress&amp;rect=0%2C0%2C2160%2C1080&amp;s=a8d8747e77c362f942812169bd8c0426" />
		<meta name="twitter:app:name:iphone" content="Eventbrite" />
		<meta name="twitter:app:url:iphone" content="com-eventbrite-attendee://event/71249774995/?referrer=eiosurlxtcar&amp;aff=website%2F" />
		<meta name="twitter:app:id:iphone" content="487922291" />
		<meta name="twitter:app:name:googleplay" content="Eventbrite" />
		<meta name="twitter:app:url:googleplay" content="com-eventbrite-attendee://event/71249774995/?referrer=eandurlxtcar&amp;aff=website%2F" />
		<meta name="twitter:app:id:googleplay" content="com.eventbrite.attendee" />
	<!-- Shared Facebook Tags -->
		<meta property="fb:app_id" content="28218816837"/>
	<meta property="og:site_name" content="Eventbrite"/>
		<meta property="og:image" content="https://img.evbuc.com/https%3A%2F%2Fcdn.evbuc.com%2Fimages%2F70687643%2F145320472100%2F1%2Foriginal.20190902-094915?w=1000&amp;auto=compress&amp;rect=0%2C0%2C2160%2C1080&amp;s=a8d8747e77c362f942812169bd8c0426"/>
	<meta property="og:title" content="Remembering Jamal - One year on" />
		<meta property="og:description" content="Join us for the inaugural Jamal Khashoggi memorial lecture, to be delivered by Sarah Leah Whitson of Human Rights Watch." />
	<meta property="og:url" content="https://www.eventbrite.co.uk/e/71249774995?aff=efbneb"/>
		<meta property="og:type" content="events.event"/>
	<!--The default time to live is 7 days, we are bumping to 9 days to test if this reduces crawler traffic,
	documented in ticket EB-85484-->
	<meta property="og:ttl" content="777600">
	<!-- Unique Facebook Tags -->
	<meta property="og:determiner" content="an">
	<meta property="og:locale" content="en_GB">
		<meta property="event:location:latitude" content="51.52997169999999">
		<meta property="event:location:longitude" content="-0.12767589999998563">
		<meta property="event:start_time" content="2019-10-02T18:00:00+01:00">
		<meta property="event:end_time" content="2019-10-02T21:00:00+01:00">
	<!-- Applications -->
	<meta property="al:ios:app_name" content="Eventbrite" />
	<meta property="al:ios:url" content="com-eventbrite-attendee://event/71249774995/?referrer=eiosurlxfbk&amp;aff=website%2F"/>
	<meta property="al:ios:app_store_id" content="487922291" />
	<meta property="al:android:app_name" content="Eventbrite" />
	<meta property="al:android:url" content="com-eventbrite-attendee://event/71249774995/?referrer=eandurlxfbk&amp;aff=website%2F" />
	<meta property="al:android:package" content="com.eventbrite.attendee" />
	<!-- ios banner -->
	<meta name="apple-itunes-app" content="app-id=487922291, affiliate-data=10lptH, app-argument=com-eventbrite-attendee://event/71249774995/?referrer=eiosurlxbanr&amp;aff=website%2F" />
	<!-- android -->
	<!-- ios banner -->
	<link rel="alternate" href="android-app://com.eventbrite.attendee/com-eventbrite-attendee/event/71249774995/?referrer=eandurlxgoog&amp;aff=website%2F" />
		<!-- Slack Unfurling -->
		<meta name="twitter:label1" value="Where" />
		<meta name="twitter:data1" value="96 Euston Road, London, NW1 2DB, United Kingdom" />
		<meta name="twitter:label2" value="When" />
		<meta name="twitter:data2" value="Wed 2 Oct 2019 at 18:00" />
	<link rel="alternate" type="text/calendar" title="iCalendar" href="https://www.eventbrite.com/calendar?eid=71249774995&amp;calendar=ical" />
		<title>Remembering Jamal - One year on Registration, Wed 2 Oct 2019 at 18:00 | Eventbrite</title>
<script type="text/javascript">
	window.EBFONT_PROPERTIES = {
		'family': 'Neue Plak',
		'src': 'https://cdn.evbstatic.com/s3-build/perm_001/bf1c05/django/js/src/eb/fonts/neueplak.js',
		'oldVersions': ['EB.fonts.neueplak.10-24-2018', 'EB.fonts.neueplak.09-20-2018', 'EB.fonts.neueplak.09-04-2018', 'EB.fonts.neueplak.08-30-2018', 'EB.fonts.neueplak.08-24-2018', 'EB.fonts.benton.10-26-2016', 'EB.fonts.benton.11-29-2016'],
		'version': 'EB.fonts.neueplak.03-19-2019',
	};
</script>
<script type="text/javascript" charset="utf-8" crossorigin="anonymous">/* eslint-disable */
!function(a,b){if(a.EB=a.EB||{},EB.renderFonts=function(a,c){for(var d="",e=b.createElement("style"),f=0,g;g=a[f];f++)d+="@font-face{font-family:'"+c+"';font-weight:"+g.weight+";font-style:"+g.style+";src:url(data:application/font-woff;base64,"+g.base64+") format('woff');}";e.styleSheet&&!e.sheet?e.styleSheet.cssText=d:e.appendChild(b.createTextNode(d)),b.getElementsByTagName("head")[0].appendChild(e),b.documentElement.className+=" font-has-loaded"},EB.readWriteFontFromLocalStorage=function(a){for(var c=0;c<a.EBFONT_PROPERTIES.oldVersions.length;c++)localStorage.removeItem(a.EBFONT_PROPERTIES.oldVersions[c]);var d=JSON.parse(localStorage.getItem(a.EBFONT_PROPERTIES.version));if(d)EB.renderFonts(d,a.EBFONT_PROPERTIES.family);else{EB.shouldRenderFonts=!0;var e=b.createElement("script");e.src=a.EBFONT_PROPERTIES.src,b.getElementsByTagName("head")[0].appendChild(e),setTimeout(function(){EB.shouldRenderFonts=!1},3e3)}},a.localStorage)try{localStorage.setItem("localStorage",1),localStorage.removeItem("localStorage"),EB.readWriteFontFromLocalStorage(a)}catch(c){Storage.prototype._setItem=Storage.prototype.setItem,Storage.prototype.setItem=function(){}}}(window,document);
//# sourceMappingURL=ebfont.js.map</script>
	<script>
	LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({entryTypes:["longtask"],buffered:true})}catch(e){}};
	</script>
	<script src="https://cdn.speedcurve.com/js/lux.js?id=116454945" async defer crossorigin="anonymous"></script>
			<link  rel="stylesheet" type="text/css" href="https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/css/production/base_styles.css" />
			<link  rel="stylesheet" type="text/css" href="https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/css/src/smacss/non_modular/global_header.css" />
			<link  rel="stylesheet" type="text/css" href="https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/css/src/smacss/non_modular/secondary_footer.css" />
				<link  rel="stylesheet" type="text/css" href="https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/js/node_modules/eventbrite_design_system/css/eds.css" />
			<!-- Grunticon related code -->
<script type="text/javascript">
	// Grunticon loader snippet (feature detection)
!function(){function e(e,n,t){"use strict";var o=window.document.createElement("link"),r=n||window.document.getElementsByTagName("script")[0],a=window.document.styleSheets;return o.rel="stylesheet",o.href=e,o.media="only x",r.parentNode.insertBefore(o,r),o.onloadcssdefined=function(e){for(var n,t=0;t<a.length;t++)a[t].href&&a[t].href===o.href&&(n=!0);n?e():setTimeout(function(){o.onloadcssdefined(e)})},o.onloadcssdefined(function(){o.media=t||"all"}),o}function n(e,n){e.onload=function(){e.onload=null,n&&n.call(e)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in e&&e.onloadcssdefined(n)}!function(t){var o=function(r,a){"use strict";if(r&&3===r.length){var i=t.navigator,c=t.document,s=t.Image,d=!(!c.createElementNS||!c.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!c.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||t.opera&&-1===i.userAgent.indexOf("Chrome")||-1!==i.userAgent.indexOf("Series40")),l=new s;l.onerror=function(){o.method="png",o.href=r[2],e(r[2])},l.onload=function(){var t=1===l.width&&1===l.height,i=r[t&&d?0:t?1:2];t&&d?o.method="svg":t?o.method="datapng":o.method="png",o.href=i,n(e(i),a)},l.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",c.documentElement.className+=" grunticon"}};o.loadCSS=e,o.onloadCSS=n,t.grunticon=o}(this),function(e,n){"use strict";var t=n.document,o="grunticon:",r=function(e){if(t.attachEvent?"complete"===t.readyState:"loading"!==t.readyState)e();else{var n=!1;t.addEventListener("readystatechange",function(){n||(n=!0,e())},!1)}},a=function(e){return n.document.querySelector('link[href$="'+e+'"]')},i=function(e){var n,t,r,a,i,c,s={};if(n=e.sheet,!n)return s;t=n.cssRules?n.cssRules:n.rules;for(var d=0;d<t.length;d++)r=t[d].cssText,a=o+t[d].selectorText,i=r.split(");")[0].match(/US\-ASCII\,([^"']+)/),i&&i[1]&&(c=decodeURIComponent(i[1]),s[a]=c);return s},c=function(e){var n,r,a,i;a="data-grunticon-embed";for(var c in e){i=c.slice(o.length);try{n=t.querySelectorAll(i)}catch(s){continue}r=[];for(var d=0;d<n.length;d++)null!==n[d].getAttribute(a)&&r.push(n[d]);if(r.length)for(d=0;d<r.length;d++)r[d].innerHTML=e[c],r[d].style.backgroundImage="none",r[d].removeAttribute(a)}return r},s=function(e){};e.embedIcons=c,e.getCSS=a,e.getIcons=i,e.ready=r,e.svgLoadedCallback=s,e.embedSVG=s}(grunticon,this)}();
	// Grunticon conditional loader
	// Loads one of the following styles depending on the browser's support
	grunticon([
		'https://cdn.evbstatic.com/s3-build/perm_001/49b460/django/css/images/grunticons/styles/icons.data.svg.css',
		'https://cdn.evbstatic.com/s3-build/perm_001/d7b8c2/django/css/images/grunticons/styles/icons.data.png.css',
		'https://cdn.evbstatic.com/s3-build/perm_001/5d9089/django/css/images/grunticons/styles/icons.fallback.css'
		], grunticon.svgLoadedCallback);
</script>
<noscript><link  rel="stylesheet" type="text/css" href="https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/css/images/grunticons/styles/icons.fallback.css" /></noscript>
<!-- End of Grunticon related code -->
	<link  rel="stylesheet" type="text/css" href="https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/css/src/smacss/non_modular/listing/bundle.css" />
			<script type="text/javascript" charset="utf-8" crossorigin="anonymous">(function(w, d) {
	'use strict';
	var html = d.documentElement,
		hasBrowserSupport,
		featureCount,
		features = ['transform'], // Array of CSS features you want to detect
		featureLength = features.length;
	hasBrowserSupport = function(prop) {
		var div = document.createElement('div'),
			vendors = 'Khtml Ms O Moz Webkit'.split(' '),
			len = vendors.length;
		if ( prop in div.style ) {
			return true;
		}
		prop = prop.replace(/^[a-z]/, function(val) {
			return val.toUpperCase();
		});
		while(len--) {
			if ( vendors[len] + prop in div.style ) {
				// browser supports box-shadow. Do what you need.  
				// Or use a bang (!) to test if the browser doesn't.  
				return true;
			}
		}
		return false;
	};
	for (featureCount = 0; featureCount < featureLength; featureCount++) {
		html.className += (hasBrowserSupport(features[featureCount]) ? ' css-' + features[featureCount].toLowerCase() + '-support' : '');
	}
})(window, document, undefined);
</script>
		<!-- Begin Anti-flicker Snippet (Optimize) -->
		<script>
			(function(a, s, y, n, c, h, i, d, e) {
				s.className += ' ' + y;
				h.start = 1 * new Date;
				h.end = i = function() {
					s.className = s.className.replace(RegExp(' ?' + y), '')
				};
				(a[n] = a[n] || []).hide = h;
				setTimeout(function() {
					i();
					h.end = null
				}, c);
				h.timeout = c;
			})(window, document.documentElement, 'async-hide', 'dataLayer', 2000, {
				// Timeout above can be modified from 2000 (2 seconds)
				'GTM-TQNBR5M': true // Use your Optimize container ID
			});
		</script>
		<!-- End Anti-flicker Snippet (Optimize)  -->
		<script type="text/javascript">
		//<![CDATA[
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.defer = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		var _gaq = _gaq || [];
		//]]>
		</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-141520-1', {'allowLinker': true}, 'auto');
			ga('set', 'forceSSL', true);
			ga('require', 'GTM-TQNBR5M');
		</script>
	</head>
	<body id="event-page" class="js-d-track-event-links js-listing-page"
		data-automation="listing2014"
			data-event-id="71249774995"
		data-backend-type="SOA"
		data-should-track-event-view="true"
		data-should-fire-tracking-beacon="true"
		data-static-event-cache="false"
	>
					<link  rel="stylesheet" type="text/css" href="https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/css/src/smacss/non_modular/cookie_header.css" />
<div id="cookie_header" class="cookie_header">
	<div id="message_wrapper" class="message_wrapper">
		<p>
			Eventbrite, and certain approved third parties, use functional, analytical and tracking cookies (or similar technologies) to understand your event preferences and provide you with a customised experience. By closing this banner or by continuing to use Eventbrite, you agree. For more information please review our <a href="/cookies/">cookie policy</a>.</a>
			<a id="close" class="close" href="javascript:void(0)"><i class="ico-cross ico--small"></i></a>
		</p>
	</div>
</div>
<div id="auth-modalv2"></div>
<header>
	<a class="skip-links js-d-skip-links" href="#skip-heading">Skip Main Navigation</a>
	<div class="js-create-banner-experiment"></div>
	<div id="global-header"
		 class="global-header-container logged-out consumer-header"
		 data-role="header"
		 data-id="main-header"
		 data-automation="global-header"
	>
		<div class="global-header js-global-header">
			<div class="major">
				<a class="eb-logo js-d-track-link" href="https://www.eventbrite.co.uk/"
					data-event-action="LogoHome" data-event-category="header" data-event-label="listing">
					<i class="ico-eventbrite-wordmark ico--color-brand-orange ico--large"></i>
					<span class="is-hidden-accessible">Eventbrite</span>
				</a>
				<div class="gh-dd header-search">
					<form action="/d/" method="GET" class="responsive-form " id="search-autocomplete">
						<div class="search-autocomplete js-header-search-autocomplete is-init">
							<a href="#" class="hide-large js-header-search-icon mobile-action-b " title="Search"
							>
								<i class="ico-search-v2 header-search-icon"></i>
								<span class="is-hidden-accessible">Search menu</span>
							</a>
							<div class="search-autocomplete__query-input js-search-query-area show-large">
								<div class="responsive-form__input--icon js-d-clearable-input">
									<label for="q" class="is-hidden-accessible">Search for events</label>
									<div class="responsive-form__input--icon__container show-large">
										<i class="ico-search-v2 js-search-query-icon"></i>
									</div>
									<input type="search" class="js-search-query-input" data-automation="search-input" id="q" name="q" placeholder="Search for events"
										data-role="none"
									/>
									<button class="directory-search js-directory-search btn btn--brite is-hidden">
										<i class="ico-search-v2"></i>
									</button>
								</div>
							</div>
						</div>
						<input type="hidden" name="mode" value="search" />
					</form>
				</div>
			</div>
			<div class="minor" role="navigation">
				<div class="gh-dd global-header__browse-events show-large text--truncated  js-gh-browse-events">
					<a href="https://www.eventbrite.co.uk/d/local/events/" class="js-gh-dd-link header-link js-d-track-link js-xd-janus-checkpoint-link" data-checkpoint-name="discover_header_link_clicked" data-event-action="Discover" data-event-category="header" data-event-label="listing">
						Browse Events
					</a>
				</div>
					<div class="hide-small hide-medium gh-dd js-gh-dd">
		<a class="btn header-link js-gh-dd-link js-d-track-link js-xd-janus-checkpoint-event" data-event-action="CreateAttempt" data-event-category="header" data-event-label="listing" href="https://www.eventbrite.co.uk/create/" data-checkpoint-name="hiw_global_header_cta_clicked" data-automation="global-nav-create" >Create Event</a>
					</div>
				<div class="gh-dd gh-help-box js-gh-dd">
					<a
						class="header-link gh-help js-gh-action"
						href="https://www.eventbrite.co.uk/support"
						data-automation="helpcenter-link"
						aria-controls="gh-help-list"
						aria-haspopup="true"
						aria-expanded="false"
					>
						Help
						<i class="gh-dd__icon">
							<svg viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M7 10.2l5 5 5-5-1.4-1.4-3.6 3.6-3.6-3.6z"></path></svg>
						</i>
					</a>
					<div
						class="gh-dd-menu on-right js-gh-dd-menu"
						id="gh-help-list"
						aria-hidden="true"
						aria-expanded="false"
						role="group"
						data-automation="global-header-help-dropdown"
					>
						<ul class="list list--has-highlight">
									<li><a href="/how-it-works/" class="js-d-track-link" target="_blank"
									data-event-action="HelpArticle" data-event-category="header" data-event-label="HowItWorks">
										How it works
										</a>
									</li>
									<li><a href="/fees/" class="js-d-track-link" target="_blank"
									data-event-action="HelpArticle" data-event-category="header" data-event-label="WhatItCosts">
										What does it cost to create an event?
										</a>
									</li>
									<li><a href="https://www.eventbrite.co.uk/support/articleredirect?anum=3776" class="js-d-track-link" target="_blank"
									data-event-action="HelpArticle" data-event-category="header" data-event-label="WhereToFind">
										Where are my tickets?
										</a>
									</li>
									<li><a href="https://www.eventbrite.co.uk/support/articleredirect?anum=3275" class="js-d-track-link" target="_blank"
									data-event-action="HelpArticle" data-event-category="header" data-event-label="HowToContact">
										How to contact the event organiser
										</a>
									</li>
							<li class="list--with-divider-top">
								<a class="help-link js-d-track-link" target="_blank"
								data-event-action="HelpArticle" data-event-category="header" data-event-label="Help Center" href="https://www.eventbrite.co.uk/support" >
									Help Centre
								</a>
							</li>
						</ul>
					</div>
				</div>
					<div class="gh-dd gh-profile-box js-gh-dd">
							<a
								class="user-avatar header-link js-gh-action hide-large"
								onclick="if (!window['_EB_GLOBAL_HEADER_INITED']) { document.getElementById('js-global-nav-account-menu').className += ' js-gh-dd-menu--show'; return false; }"
								href="https://www.eventbrite.co.uk/account-settings/"
								data-automation="global-nav-user-avatar"
								aria-controls="js-global-nav-account-menu"
								aria-haspopup="true"
								aria-expanded="false"
							>
								<i class="user-avatar__icon">
									<svg viewBox="0 0 24 24" data-reactid="73"><path fill-rule="evenodd" clip-rule="evenodd" d="M10 18c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2z" data-reactid="74"></path><circle fill-rule="evenodd" clip-rule="evenodd" cx="12" cy="12" r="2" data-reactid="75"></circle><circle fill-rule="evenodd" clip-rule="evenodd" cx="12" cy="6" r="2" data-reactid="76"></circle></svg>
								</i>
								<span class="is-hidden-accessible">Menu</span>
							</a>
						<div
							class="gh-dd-menu on-right js-gh-dd-menu"
							id="js-global-nav-account-menu"
							aria-hidden="true"
							aria-expanded="false"
							role="group"
							data-automation="global-nav-account-dropdown"
						>
							<ul class="list">
									<li class="list--with-divider-bottom">
										<a href="https://www.eventbrite.co.uk/support" data-automation="helpcenter-link">Help</a>
									</li>
									<li class="list--btn hide-large">
		<a class="btn btn--block js-d-track-link js-xd-janus-checkpoint-event" data-event-action="CreateAttempt" data-event-category="header" data-event-label="listing" href="https://www.eventbrite.co.uk/create/" data-checkpoint-name="hiw_global_header_cta_clicked" data-automation="" >Create Event</a>
									</li>
									<li>
										<a class="js-d-track-link js-update-referrer-url" data-event-action="SigninAttempt" data-event-category="header" data-event-label="listing" href="https://www.eventbrite.co.uk/signup/?user_type=prebuyer&amp;user_type_sig=AH_ElWEx2Wta4YHBwtLErtin5eDFVqa_zA">Sign in</a>
									</li>
							</ul>
						</div>
					</div>
						<a data-automation="global-header-login-url" href="https://www.eventbrite.co.uk/login/" class="header-link primary-link js-d-track-link show-large js-update-referrer-url" data-event-action="SigninAttempt" data-event-category="header" data-event-label="listing">Sign in</a>
			</div>
		</div>
	</div>
</header>
<a id="skip-heading" tabindex="-1" class="is-hidden-accessible">Page Content</a>
<div class="global-mask"></div>
<script>
	// Finds link elements with class 'js-update-referrer-url' and updates the href tag with the
	// referrer. Replacement for generating this url in the backend, since with esi caching, the
	// request url may not actually be the top level url of the page. window.location is most
	// dependable in this case.
	// Note: May need to eventually be moved to a place usable by other places (like dorsal)
	(function() {
		document.addEventListener("DOMContentLoaded", function(event) {
			var currentPageUrl = window.location.pathname + window.location.search,
				urlElementsToUpdate = document.getElementsByClassName('js-update-referrer-url'),
				originalUrl,
				hasQueryParams,
				updatedUrl;
			for (var i = 0, originalElement; originalElement = urlElementsToUpdate[i]; i++) {
				originalUrl = urlElementsToUpdate[i].href;
				hasQueryParams = !!originalUrl.split('?')[1];
				updatedUrl = originalUrl + (hasQueryParams ? '&' : '?') + 'referrer=' + encodeURIComponent(currentPageUrl);
				urlElementsToUpdate[i].href = updatedUrl;
			}
		});
	})();
</script>
		<!--[if lte IE 9]>
			<div class="g-grid l-mar-top-2 l-mar-bot-2  ">
	<div class="g-cell g-cell-1-1">
		<div class="notification-bar notification-bar--error l-align-center">
			Your version of Internet Explorer is no longer supported. Please <a href="https://whatbrowser.org/" target="_blank">upgrade your browser</a>.
		</div>
	</div>
</div>
		<![endif]-->
		<main role="main" class="">
	<div class="js-hidden-when-expired event-listing event-listing--has-image " role="article">
		<!-- Event Listing Header -->
<div class="notification-box--listing">
	<div class="js-notification-box" data-id="" data-message="" data-type="aaa" data-close-btn="" data-delay=""></div>
</div>
<header class="event-listing__header clrfix hide-small hide-medium">
	<div class="listing-hero-image__blurry-background fx--fade-in fx--delay-4">
			<picture content="https://img.evbuc.com/https%3A%2F%2Fcdn.evbuc.com%2Fimages%2F70687643%2F145320472100%2F1%2Foriginal.20190902-094915?w=1000&amp;auto=compress&amp;rect=0%2C0%2C2160%2C1080&amp;s=a8d8747e77c362f942812169bd8c0426">
				<source srcset="
					https://img.evbuc.com/https%3A%2F%2Fcdn.evbuc.com%2Fimages%2F70687643%2F145320472100%2F1%2Foriginal.20190902-094915?w=50&amp;auto=compress&amp;rect=0%2C0%2C2160%2C1080&amp;s=abf7b21ad67610811e7464f307b23433 50w
				"
				sizes="100vw">
				<img class="listing-hero-image js-picturefill-img"
					data-automation="listing-hero-image"
					alt=""
				/>
			</picture>
	</div>
</header>
		<div class="g-grid g-grid--page-margin-manual">
			<!-- Event Listing Body -->
<div class="event-listing__body l-sm-pad-top-0">
	<!-- Listing Hero Details -->
	<div class="listing-hero-details__main-container fx--fade-in fx--delay-4">
		<div class="g-group">
			<div class="g-cell g-cell-1-1 g-cell-lg-8-12 g-cell--no-gutters listing-hero--image-container">
					<div class="listing-hero__badge-container js-hero-badge-container">
							<span class="badge--overlay badge-status hide-large badge-price" data-automation="hero-badge">
		Free
	</span>
					</div>
				<div class="listing-hero listing-hero--bkg clrfix fx--delay-6 fx--fade-in">
						<picture content="https://img.evbuc.com/https%3A%2F%2Fcdn.evbuc.com%2Fimages%2F70687643%2F145320472100%2F1%2Foriginal.20190902-094915?w=1000&amp;auto=compress&amp;rect=0%2C0%2C2160%2C1080&amp;s=a8d8747e77c362f942812169bd8c0426">
							<source srcset="
								https://img.evbuc.com/https%3A%2F%2Fcdn.evbuc.com%2Fimages%2F70687643%2F145320472100%2F1%2Foriginal.20190902-094915?w=480&amp;auto=compress&amp;rect=0%2C0%2C2160%2C1080&amp;s=fb7c96224dfb29c6106c948833fd9037 480w,
								https://img.evbuc.com/https%3A%2F%2Fcdn.evbuc.com%2Fimages%2F70687643%2F145320472100%2F1%2Foriginal.20190902-094915?w=600&amp;auto=compress&amp;rect=0%2C0%2C2160%2C1080&amp;s=520dd6cae111ac16acd936e4dc23fa35 600w,
								https://img.evbuc.com/https%3A%2F%2Fcdn.evbuc.com%2Fimages%2F70687643%2F145320472100%2F1%2Foriginal.20190902-094915?w=800&amp;auto=compress&amp;rect=0%2C0%2C2160%2C1080&amp;s=b4b2df6295ee9ee439cc43191c8fe208 800w
							"
							sizes="100vw">
							<img class="listing-hero-image js-picturefill-img listing-image--main"
								data-automation="listing-hero-image"
								alt=""
							/>
						</picture>
				</div>
			</div>
			<div class="g-cell g-cell-1-1 g-cell-lg-4-12 g-cell--no-gutters listing-hero__detailed-info">
				<ul class="listing-panel-actions show-small" role="list">
						<li><a class="js-d-bookmark btn btn--collapsible btn--target is-collapsed btn--opaque l-sm-mar-bot-2 listing-panel-actions__btn js-event-like-btn" data-eid="71249774995" role="listitem" data-bookmarked="false" alt="Like" aria-label="Like Event">
							<i class="ico-heart"></i>
						</a></li>
				</ul>
				<div class="l-pad-top-6 l-pad-bot-2 l-lg-pad-bot-4 l-pad-hor-6">
					<div class="listing-hero-header hide-small ">
							<time class="listing-hero-date" datetime="2019-10-02">
								<p class="listing-hero-image--month">Oct</p>
								<p class="listing-hero-image--day">02</p>
							</time>
					</div>
					<div class="listing-hero-body ">
						<h1 class="listing-hero-title" data-automation="listing-title">Remembering Jamal - One year on</h1>
						<meta content="Remembering Jamal - One year on">
							<div class="l-mar-top-3">
							<div class="l-media clrfix listing-organizer-title">
		<div class="l-align-left">
			<a href="#listing-organizer" class="js-d-scroll-to listing-organizer-name text-default" data-d-duration="1500" data-d-offset="-70" data-d-destination="#listing-organizer">
				by Middle East Monitor
			</a>
			<span
				class="js-follow-organizer__container follow-organizer__mini-container"
				data-style="mini"
				data-position="ListingHero"
			></span>
		</div>
</div>
							</div>
					</div>
					<div class="js-display-price-container listing-hero-footer hide-small hide-medium" data-automation="micro-ticket-box-price">
							<div class="js-display-price">
	Free
</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!-- Listing Card Panel -->
	<div class="listing-panel-wrapper js-listing-panel-wrapper clrfix" role="menu">
	<div class="listing-panel clrfix sticky-listing-panel-placeholder hide-medium hide-small"></div>
	<div class="
		listing-panel js-sticky-panel sticky-listing-panel sticky clrfix
	">
		<div class="g-group g-group--page-margin-reset listing-panel-info__buttons-and-status">
			<div class="g-cell g-cell-1-1 g-cell-md-4-12 g-cell-lg-3-12 hide-medium hide-small listing-panel__g-cell">
				<h2 class="is-hidden-accessible hide-small">Actions and Detail Panel</h2>
				<ul class="listing-panel-actions" role="list">
						<li class="fx--fade-in-down fx--duration-1 fx--delay-12" role="listitem">
							<a href="#" class="js-d-tooltip btn btn--target btn--collapsible js-share-listing-button listing-panel-actions__btn" role="button" alt="Share" title="Share Event" data-trigger="hover" data-d-disabled-in-touch="true" data-placement="bottom" data-container="body" aria-haspopup="true" aria-label="Share this event" data-automation="share-event-modal-btn"><i class="ico-share"></i></a>
						</li>
						<li class="fx--fade-in-down fx--duration-2 fx--delay-14" role="listitem">
							<a href="#" class="js-d-bookmark js-d-tooltip btn btn--target btn--collapsible is-collapsed l-sm-mar-bot-2 js-event-like-btn" data-automation='bookmark-link' role="button" data-eid="71249774995" data-bookmarked="false" alt="Like Event" title="Like Event" data-trigger="hover" data-d-disabled-in-touch="true" data-placement="bottom" data-container="body" aria-label="Like Event" aria-haspopup="true">
								<i class="ico-heart"></i>
							</a>
						</li>
				</ul>
				<div class="listing-panel-info__details hide-responsive-grid-down hide-large l-mar-left-4">
					<p class="is-truncated listing-title 
					">Remembering Jamal - One year on</p>
						<p class="listing-panel-info__details-datetime is-truncated">
							Wed, 2 October 2019, 18:00 – 21:00 BST
						</p>
				</div>
			</div>
			<div class="g-cell g-cell-1-1 g-cell-lg-5-12 listing-panel__g-cell">
				<div class="l-pad-vert-1 l-lg-pad-vert-0 l-lg-pad-right-2">
					  <div class="listing-panel-info__price-or-status">
							  <div class="hide-large listing-panel-info__display-price is-truncated js-panel-display-price-container">
								  <div class="js-panel-display-price">
	Free
</div>
							  </div>
					  </div>
				</div>
			</div>
			<div class="g-cell g-cell-1-1 g-cell-lg-4-12 g-cell--no-gutters">
<div class="l-sm-pad-top-1">
			<div class="listing-panel-info fx--delay-18 fx--fade-in js-listing-panel-info-event-header">
				<div class="micro-ticket-box
">
	<div class="micro-ticket-box__body js-micro-ticket-box__body
	">
		<form class="js-order-registration responsive-form
		" name="ticketsForm" action="https://www.eventbrite.co.uk/orderstart" method="post" target="_top">
			<input type="hidden" name="eid" value="71249774995" />
			<input type="hidden" name="has_javascript" id="has_javascript" value="1" />
			<input type="hidden" name="source_id" value="23a31014d1f111e9a04d0e2a276893e4" />
			<input type="hidden" name="payment_type" value="free" />
			<input type="hidden" name="invite" value="" />
			<input type="hidden" name="legacy_event_page" value="1" />
			<input type="hidden" name="affiliate" value="" />
			<input type="hidden" name="referrer" value="" />
			<input type="hidden" name="referral_code" value="" />
			<input type="hidden" name="w" value="" />
			<input type="hidden" name="waitlist_code" value="" />
			<input type="hidden" name="eventpassword" value="" />
			<span class="js-micro-order-container  ">
						<span class="micro-ticket-box__btn-wrapper">
							<button id="eventbrite-widget-modal-trigger-71249774995" type="button" class="micro-ticket-box__btn btn btn--epic btn--responsive  js-embed-ticket-modal-btn " data-automation="ticket-modal-btn" aria-haspopup="true" style="text-transform: none;">Register</button>
						</span>
			</span>
		</form>
	</div>
</div>
			</div>
</div>
<script>
	// EB-31924 - With slow page loading, when the JavaScript has not yet fully loaded
	// nothing will happen when clicking the Call To Action button. If the button is
	// clicked before the page has loaded, we show a spinner.
	var ticketModalButtons = document.getElementsByClassName('js-ticket-modal-btn');
	if (ticketModalButtons && ticketModalButtons.length) {
		ticketModalButtons[0].addEventListener(
			'click',
			function(e) {
				e.preventDefault();
				e.target.classList.add('btn--large--loader');
				e.target.dataset.clicked = 'clicked';
				e.target.removeEventListener(e.type, arguments.callee);
			}
		);
	}
</script>
			</div>
		</div>
	</div>
</div>
	<!-- Listing Card Info -->
<section class="listing-info clrfix">
	<header class="listing-info__header l-md-pad-top-2  g-group g-group--page-margin-reset">
		<div class="g-cell g-cell-1-1 g-cell-lg-8-12 g-offset-lg-2-12 listing-info__header-container">
			<h2 class="is-hidden-accessible hide-small">Event Information</h2>
			<div class="g-cell g-cell-1-1 show-small hide-medium hide-large">
				<div class="event-details">
						<div class="g-group l-mar-vert-6">
							<div class="g-cell g-cell-2-12 g-cell--no-gutters">
								<i class="ico-calendar ico--medium"></i><span class="is-hidden-accessible">Share this event</span>
							</div>
							<div class="g-cell g-cell-10-12 g-cell--no-gutters">
								<h3 class="label-primary l-mar-bot-2">Date and Time</h3>
								<div class="event-details__data">
									<meta content="2019-10-02T18:00:00+01:00" />
									<meta content="2019-10-02T21:00:00+01:00" />
									<time class="clrfix" data-automation='event-details-time'>
											<p>Wed, 2 October 2019</p>
											<p>18:00 – 21:00 BST</p>
										<p class="hide-small hide-medium">
											<a class="js-add-to-calendar-modal js-d-dialog-trigger" href="#add-to-calendar-modal" data-automation="add-to-calendar" role="button" aria-haspopup="true">Add to Calendar</a>
										</p>
									</time>
								</div>
							</div>
						</div>
						<div class="g-group l-mar-top-6 l-md-mar-bot-4 l-lg-mar-bot-6">
							<div class="g-cell g-cell-2-12 g-cell--no-gutters">
								<i class="ico-location ico--medium"></i><span class="is-hidden-accessible">Location</span>
							</div>
							<div class="g-cell g-cell-10-12 g-cell--no-gutters">
								<h3 class="label-primary l-mar-bot-2">Location</h3>
								<div class="event-details__data">
									<p>The British Library</p>
										<p>96 Euston Road </p>
										<p>London </p>
										<p>NW1 2DB </p>
										<p>United Kingdom </p>
									<p>
										<a class="js-d-scroll-to js-scroll-to-map" href="#map-target" data-d-duration="1500" data-d-destination="#map-target">View Map</a>
										<a class="js-view-map-link is-hidden" href="https://maps.google.com/maps?hl=en-GB&q=51.52997169999999,-0.12767589999998563&sll=51.52997169999999,-0.12767589999998563&z=13&markers=51.52997169999999,-0.12767589999998563" target="_blank">View Map</a>
									</p>
								</div>
							</div>
						</div>
				</div>
			</div>
		</div>
	</header>
	<div class="listing-info__body l-sm-pad-vert-0 l-sm-pad-vert-6 clrfix g-group g-group--page-margin-reset">
		<div class="g-cell g-cell-1-1 g-cell-lg-11-12 g-offset-lg-1-12 l-mar-stack l-section-stack">
			<div class="g-group">
				<div class="g-cell g-cell-1-1 g-cell-md-7-12 g-cell--no-gutters l-lg-pad-right-6">
						<div class="g-group l-lg-mar-bot-6 l-md-mar-bot-4  ">
							<div class="g-cell g-cell-2-12 show-small">
								<i class="ico-document ico--medium"></i><span class="is-hidden-accessible">Event description</span>
							</div>
							<div class="g-cell g-cell-10-12 g-cell-md-1-1">
								<div class="has-user-generated-content js-d-read-more read-more js-read-more read-more--medium-down" >
									<div class="js-xd-read-more-toggle-view read-more__toggle-view">
											<div class="js-xd-read-more-contents text-body-medium" data-automation="listing-event-description">
												<strong>Join us for the inaugural Jamal Khashoggi memorial lecture, to be delivered by Sarah Leah Whitson of Human Rights Watch.</strong>
											</div>
									</div>
									<div class="js-xd-read-more-toggle-director read-more__toggle-director l-pad-bot-4 l-sm-pad-bot-3">
										<a href="javascript://" class="read-more__more" data-read-type="ReadMore" data-checkpoint-name="read_more">Read more</a>
										<a href="javascript://" class="read-more__less" data-read-type="ReadLess" data-checkpoint-name="read_less">Read less</a>
									</div>
								</div>
							</div>
						</div>
						<div class="g-group l-mar-bot-6 l-sm-mar-bot-4">
							<div class="g-cell g-cell-2-12 show-small">
							</div>
							<div class="structured-content g-cell g-cell-10-12 g-cell-md-1-1">
								<h2 class="text-body-large hide-small">
									About this Event
								</h2>
									<div class="has-user-generated-content" data-automation="about-this-event-sc">
<div class="structured-content-rich-text structured-content__module l-align-left l-mar-vert-6 l-sm-mar-vert-4 text-body-medium">
	<P>Jamal, a leading journalist and columnist on MENA, and an outspoken critic of the Saudi Arabian regime, was killed on October 2nd, 2018, at the consulate of Saudi Arabia in Istanbul, Turkey.</P><P>One year on from his death, join us for an evening of discussion on the life, works and legacy of Jamal Khashoggi.</P><P>Doors open at 6pm, for a 6.30pm start. </P><P></P><H2>Guests Include:</H2><H3>Sarah Leah Whitson </H3><P>Executive Director of the Middle East and North Africa Division at Human Rights Watch</P><H3>Sue Turton</H3><P>Filmmaker and War Correspondent</P><H3>Victoria Brittain</H3><P>Former associate foreign editor of <EM>the Guardian</EM></P><P></P><H2>Who was Jamal Khashoggi?</H2><P>Jamal Khashoggi was one of the most experienced and accomplished journalists of his generation. His professional interest extended far beyond that of his native Saudi Arabia, from Sudan and Algeria to Afghanistan and Palestine.</P><P>On a personal level he was humble and passionate. He was affable and a pleasure to work with. Middle East Monitor is proud to have hosted Jamal Khashoggi at our event in London just one month before his death.</P><P>Jamal's deep and passionate love for his country and the people of the region was exemplified through his writing. Freedom of expression, integrity in public office, good governance, accountability and transparency were all issues close to his heart. He had a desire to see the region’s wealth fairly distributed and equal opportunity for all its peoples.</P><P>Jamal Khashoggi may have been silenced physically but his memory and his thoughts will have a lasting and enlightened impact on young people in the region and journalists across the world.</P>
</div>
									</div>
							</div>
						</div>
							<div class="g-group l-lg-mar-bot-6 l-md-mar-bot-4 l-pad-bot-6">
								<div class="g-cell g-cell-2-12 show-small">
									<i class="ico-cash ico--medium"></i><span class="is-hidden-accessible">Tags</span>
								</div>
								<div class="g-cell g-cell-10-12 g-cell-md-12-12">
									<h3 class="label-primary" data-automation="ListingsBreadcrumbsTitle">Tags</h3>
									<p class="event-details__data" data-automation="ListingsBreadcrumbs">
	<section>
				<span>
					<a href="/d/united-kingdom/events/"
						class="js-d-track-link badge badge--tag l-mar-top-2"
						data-event-action="BreadcrumbCountry"
						data-event-category="listing"
						data-event-label="/d/united-kingdom/events/"
						data-automation="BreadcrumbCountry">
						<span>United Kingdom Events</span>
					</a>
				</span>
				<span>
					<a href="/d/united-kingdom--city-of-westminster/events/"
						class="js-d-track-link badge badge--tag l-mar-top-2"
						data-event-action="BreadcrumbRegion"
						data-event-category="listing"
						data-event-label="/d/united-kingdom--city-of-westminster/events/"
						data-automation="BreadcrumbRegion">
						<span>City of Westminster Events</span>
					</a>
				</span>
				<span>
					<a href="/d/united-kingdom--london/events/"
						class="js-d-track-link badge badge--tag l-mar-top-2"
						data-event-action="BreadcrumbAddress"
						data-event-category="listing"
						data-event-label="/d/united-kingdom--london/events/"
						data-automation="BreadcrumbAddress">
						<span>Things to do in London</span>
					</a>
				</span>
				<span>
					<a href="/d/united-kingdom--london/seminars/"
						class="js-d-track-link badge badge--tag l-mar-top-2"
						data-event-action="BreadcrumbFormat"
						data-event-category="listing"
						data-event-label="/d/united-kingdom--london/seminars/"
						data-automation="BreadcrumbFormat">
						<span>London Seminars</span>
					</a>
				</span>
				<span>
					<a href="/d/united-kingdom--london/government--seminars/"
						class="js-d-track-link badge badge--tag l-mar-top-2"
						data-event-action="BreadcrumbCategory"
						data-event-category="listing"
						data-event-label="/d/united-kingdom--london/government--seminars/"
						data-automation="BreadcrumbCategory">
						<span>London Government Seminars</span>
					</a>
				</span>
	</section>
									</p>
								</div>
							</div>
						<div class="g-group">
							<div class="g-cell g-cell-2-12 show-small">
								<i class="ico-share ico--medium"></i><span class="is-hidden-accessible">Share with friends</span>
							</div>
							<div class="g-cell g-cell-10-12 g-cell-md-12-12">
								<div class="listing-info__footer clrfix">
									<div class="share-wrapper l-sm-mar-bot-4">
										<h3 class="label-primary l-sm-align-left">Share with friends</h3>
										<!-- Listing Share Options -->
										<div class="js-share-wrapper l-sm-align-left">
										</div>
									</div>
									<!-- Fallback anchor for the link to the ticket area -->
									<span id="listing-ticket"></span>
								</div>
							</div>
						</div>
				</div>
				<div class="g-cell g-cell-12-12 g-cell-md-4-12 g-offset-md-1-12 g-cell--no-gutters l-lg-pad-left-6">
					<div class="event-details hide-small">
								<h3 class="label-primary l-mar-bot-2" data-automation="listing-info-language">Date and Time</h3>
								<div class="event-details__data">
									<meta content="2019-10-02T18:00:00+01:00" />
									<meta content="2019-10-02T21:00:00+01:00" />
									<time class="clrfix" data-automation='event-details-time'>
											<p>Wed, 2 October 2019</p>
											<p>18:00 – 21:00 BST</p>
											<p class="hide-small hide-medium">
												<a class="js-add-to-calendar-modal js-d-dialog-trigger" href="#add-to-calendar-modal" data-automation="add-to-calendar" role="button" aria-haspopup="true">Add to Calendar</a>
											</p>
									</time>
								</div>
							<h3 class="label-primary l-mar-bot-2">Location</h3>
							<div class="event-details__data">
								<p>The British Library</p>
									<p>96 Euston Road </p>
									<p>London </p>
									<p>NW1 2DB </p>
									<p>United Kingdom </p>
								<p>
									<a class="js-d-scroll-to js-scroll-to-map" href="#map-target" data-d-duration="1500" data-d-destination="#map-target">View Map</a>
									<a class="js-view-map-link is-hidden" href="https://maps.google.com/maps?hl=en-GB&q=51.52997169999999,-0.12767589999998563&sll=51.52997169999999,-0.12767589999998563&z=13&markers=51.52997169999999,-0.12767589999998563" target="_blank">View Map</a>
								</p>
							</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="js-listing-social-stream"></div>
	<div class="js-defer-map"></div>
</section>
	<!-- Listing Card Organizer -->
	<section id="listing-organizer" class="js-organizer-panel listing-organizer g-group l-sm-pad-vert-5 l-pad-vert-6 g-group--page-margin-reset"></section>
	<!-- Listing Card Map -->
		<div class="event-listing-footer l-sm-pad-bot-5 l-pad-bot-6">
		<h2 class="is-hidden-accessible">Map and Directions</h2>
		<section class="listing-map g-cell g-cell-1-1 g-cell--no-gutters js-listing-map" id='map-target'>
			<div class="listing-map-body">
				<div class="js-map-canvas map-canvas l-align-center" data-automation="event-map-container">
					<a href="https://maps.google.com/maps?hl=en-GB&q=51.52997169999999,-0.12767589999998563&sll=51.52997169999999,-0.12767589999998563&z=13&markers=51.52997169999999,-0.12767589999998563" class="listing-map-link js-listing-map-link btn btn--dynamo">View Map</a>
				</div>
			</div>
		</section>
		<section class="listing-map-footer">
<section class="listing-map-card js-listing-map-card l-align-center is-hidden l-sm-pad-bot-5 l-pad-bot-6" data-automation="event-map-card">
	<div class="listing-map-card-body g-cell g-cell-1-1 g-cell-lg-8-12 g-cell--no-gutters l-pad-top-6 l-pad-bot-4">
		<h2 class="listing-map-card-title text-medium">
		Remembering Jamal - One year on
		<span class="text-body-medium text-body--faint text-header-inline-as-block">at</span>
		The British Library
		</h2>
		<div>
		<p class="listing-map-card-street-address text-default">
				96 Euston Road, London, NW1 2DB, United Kingdom
		</p>
	</div>
	</div>
	<footer class="listing-map-card-footer g-cell g-cell-1-1 g-cell-lg-8-12 g-cell--no-gutters">
		<div>
			<ul class="grouped-ico">
				<li>
					<a href="https://maps.google.com?saddr=Current+Location&daddr=51.52997169999999,-0.12767589999998563&driving" target="_blank" class="btn btn--target is-collapsed js-drive-directions-link btn--invert" title="View directions by car in Google Maps">
						<i class="ico-car"></i><span class="btn--context">By car</span>
					</a>
				</li>
				<li>
					<a href="https://maps.google.com?saddr=Current+Location&dirflg=w&daddr=51.52997169999999,-0.12767589999998563" target="_blank" class="btn btn--target is-collapsed js-walk-directions-link btn--invert" title="View walking directions in Google Maps">
						<i class="ico-walking"></i><span class="btn--context">Walking</span>
					</a>
				</li>
				<li>
					<a href="https://maps.google.com?saddr=Current+Location&dirflg=r&daddr=51.52997169999999,-0.12767589999998563&mode=transit" target="_blank" class="btn btn--target is-collapsed js-transit-directions-link btn--invert" title="View directions by public transport in Google Maps">
						<i class="ico-public-transit"></i><span class="btn--context">By public transport</span>
					</a>
				</li>
				<li>
					<a href="https://maps.google.com?saddr=Current+Location&dirflg=b&daddr=51.52997169999999,-0.12767589999998563&mode=bicycling" target="_blank" class="btn btn--target is-collapsed js-bike-directions-link btn--invert" title="View directions by bike in Google Maps">
						<i class="ico-bike"></i><span class="btn--context">By bike</span>
					</a>
				</li>
			</ul>
		</div>
	</footer>
</section>
		</section>
	</div>
</div>
		</div>
			<section class="listing-related-events g-grid g-grid--page-margin-manual">
		<div class="g-cell g-cell-1-1 g-cell--no-gutters related-events js-related-events l-pad-bottom-3">
		</div>
	</section>
	</div>
		<!-- Event Expired Events V2 -->
<div id="bookmark-login-popup" class="omnes g-cell g-cell--no-gutters g-cell-1-1 g-cell-md-6-12 g-cell-lg-4-12 mfp-hide">
	<h1 class="modal__heading">Save This Event</h1>
	<div class="modal__body l-align-center">
		<div>Log in or sign up for Eventbrite to save events you&#39;re interested in.</div>
		<div class="l-pad-vert-2">
			<a href="/signup/?" class="js-bookmark-signup btn btn--block l-pad-vert-2" style="color:#fff;">
				Sign Up
			</a>
		</div>
		<div class="text-body-small">Already have an account? <a class="js-bookmark-login" href="/login/?">Log in</a></div>
	</div>
</div>
<div id="bookmark-success-popup" class="omnes g-cell g-cell--no-gutters g-cell-1-1 g-cell-md-6-12 g-cell-lg-4-12 mfp-hide">
	<h1 class="modal__heading">Event Saved</h1>
	<div class="modal__body">
		<div class="l-pad-vert-3 l-align-center">
			<i class="ico-circle-checkmark ico--color-brand-dark-green" style="font-size: 140px;"></i>
		</div>
	</div>
</div>
		</main>
				


    <link  rel="stylesheet" type="text/css" href="https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/css/src/smacss/non_modular/secondary_footer.css" />






<footer class="global-footer">

    <div class="g-grid l-mar-top-2">
        <h2 class="is-hidden-accessible">Site Navigation</h2>
        <div class="l-pad-vert-5 l-sm-pad-vert-3 g-group hide-small hide-medium">

            <ul class="footer-links g-cell g-cell-12-12 g-cell-md-6-12 g-cell-lg-3-12">
                <h3 class="footer-text-heading-primary text-body-medium">Use Eventbrite</h3>
                
    
        <li><a href="https://www.eventbrite.co.uk/how-it-works/" class="text-body-small">How it Works</a></li>
        <li><a href="https://www.eventbrite.co.uk/fees/" class="text-body-small">Pricing</a></li>
        <li><a href="https://www.eventbrite.co.uk/blog/" class="text-body-small">Event Blog</a></li>
        <li><a href="http://www.eventtribe.com/" class="text-body-small">Event Planner Forum</a></li>

            </ul>

            <ul class="footer-links g-cell g-cell-12-12 g-cell-md-6-12 g-cell-lg-3-12">
                <h3 class="footer-text-heading-primary text-body-medium">Plan Events</h3>
                
    
        <li><a href="https://www.eventbrite.co.uk/l/registration-online/" class="text-body-small">Online Registration</a></li>
        <li><a href="https://www.eventbrite.co.uk/l/sell-tickets/" class="text-body-small">Sell Event Tickets</a></li>
        <li><a href="https://www.eventbrite.co.uk/l/event-management-software/" class="text-body-small">Event Management Software</a></li>

            </ul>

            <ul class="footer-links g-cell g-cell-12-12 g-cell-md-6-12 g-cell-lg-3-12">
                <h3 class="footer-text-heading-primary text-body-medium">Find Events</h3>
                <li>
        <a href="/d/united-kingdom--london/events/" class="text-body-small"
        >Browse London Events</a>
</li>
                <li>
        <a href="/eventbriteapp/" class="text-body-small"
        >Get the Eventbrite App</a>
</li>
            </ul>

            <ul class="footer-links g-cell g-cell-12-12 g-cell-md-6-12 g-cell-lg-3-12">
                <h3 class="footer-text-heading-primary text-body-medium">Connect With Us</h3>
                <li>
                    
        <a title="Report This Event" id="report_this_link" class="text-body-small js-report-this-event-link"
            href="" data-automation="report-this-link">Report This Event</a>

                </li>
                <li><a title="Help Centre" class="text-body-small" href="https://www.eventbrite.co.uk/help/">Help <span class='hide-small'>Centre</span></a></li>
                <li><a title="Terms" class="text-body-small" href="https://www.eventbrite.co.uk/tos/">Terms</a></li>
                <li><a title="Privacy" class="text-body-small" href="https://www.eventbrite.co.uk/privacypolicy/">Privacy</a></li>
                <li><a title="Community GuidelinesCommunity Guidelines" class="text-body-small" href="https://www.eventbrite.co.uk/brite-community/">Community Guidelines</a></li>
            </ul>
        </div> <!-- end g-group -->

        <div class="secondary-footer">
            <div class="l-align-center secondary-footer__logo-wrapper">
                <a href="https://www.eventbrite.co.uk/r/ereg" class="secondary-footer__logo"><span class="is-hidden-accessible">Eventbrite</span><i class="ico-eventbrite-e ico--large"></i></a>
            </div>
            <div class="g-group text--centered show-large">
                <div class="g-group l-sm-pad-vert-3">
                    <div class="g-cell g-cell-12-12">
                        <p class="footer-copyright text-body-medium">&copy; 2019 Eventbrite</p>
                    </div>
                </div>
            </div>
        </div>
    </div> <!-- end g-grid -->

</footer>

			<section id="lightbox_contact" class="listing-modal contact-organizer-modal g-cell g-cell--no-gutters g-cell-12-12 g-cell-md-8-12 mfp-hide" data-automation="organizer-form">
	<h1 class="modal__heading">
			Contact the organiser
	</h1>
	<div class="modal__body js-contact-organizer-form l-align-left">
		<section id="lightbox_contact_confirmation" class="g-group is-hidden">
			<div class="g-cell g-cell-12-12">
				<div class="notification notification--success l-mar-top-2" data-automation="organizer-form-success-confirmation">
					Your message has been sent.
				</div>
			</div>
		</section>
		<section id="lightbox_contact_main_form" class="g-group">
			<div class="g-cell g-cell-12-12 l-align-center">
				<div id="contact_disclaimer">
					<p class="text-body--understated">
						Your email will only be seen by the event organiser.
					</p>
					<p>
						<a href="https://www.eventbrite.co.uk/tos#privacy" target="_blank">Find out more about how your privacy is protected.</a>
					</p>
				</div>
			</div>
			<div class="g-cell g-cell-12-12">
				<span id="error_messages" class="responsive-form__field-error"></span>
			</div>
			<form id="form_contact_organizer" action="/ajax/contact-organizer/8237917571/71249774995/" method="post" name="contactForm" class="responsive-form"><input type='hidden' name='csrfmiddlewaretoken' value='23a2c728d1f111e99fb8730fd75b3cc2' />
				<input type="hidden" id="form_contact_organizer_hidden" name="contact_organizer_submit" value="1" />
				<div class="g-cell g-cell-12-12">
					<label for="contact_name" class="label-primary">
						Your Name
					</label>
				</div>
				<div class="g-cell g-cell-12-12 g-cell-lg-12-12">
					<input type="text" id="contact_name" name="from_name" value="" data-automation="organizer-form-name-field"/>
				</div>
				<div class="g-cell g-cell-12-12 l-mar-top-2">
					<label for="contact_email" class="label-primary">
						Email Address
					</label>
				</div>
				<div class="g-cell g-cell-12-12 g-cell-lg-12-12">
					<input type="email" id="contact_email" name="from_email" value="" data-automation="organizer-form-email-field"/>
				</div>
				<div class="g-cell g-cell-12-12 l-mar-top-2">
					<label for="contact_message" class="label-primary">
						Message
					</label>
				</div>
				<div class="g-cell g-cell-12-12 g-cell-lg-12-12">
					<textarea id="contact_message" name="message" rows="7" data-automation="organizer-form-message-field"></textarea>
				</div>
				<div id="container_captcha_privacy" class="is-hidden l-mar-top-2">
					<div class="g-cell g-cell-12-12">
						<span class="label-primary">
							Enter the code as shown below:
						</span>
					</div>
					<div class="g-cell g-cell-12-12">
						<div id="recaptcha_area">
						</div>
					</div>
				</div>
			</form>
		</section>
		<section id="lightbox_contact_buttons_row" class="g-group l-pad-vert-2">
			<div class="g-cell g-cell-12-12">
				<section class="btn-group">
					<a id="lightbox_contact_send_button" class="unsent_mode btn" href="javascript:void(0);" data-automation="organizer-form-send-button">
						<span id="lightbox_contact_send_message">
							Send message
						</span>
						<span id="lightbox_contact_please_wait" class="is-hidden">
							Please wait...
						</span>
					</a>
					<a id="lightbox_contact_cancel_button" class="eb_close_button btn btn--secondary" href="javascript:void(0);" data-automation="organizer-form-cancel-button">
						Cancel
					</a>
				</section>
			</div>
		</section>
		<section id="lightbox_contact_close_row" class="g-group l-pad-vert-2 is-hidden">
			<div class="g-cell g-cell-12-12">
				<a id="lightbox_contact_close_button" class="eb_close_button btn btn--secondary" href="javascript:void(0);">
					Close
				</a>
			</div>
		</section>
	</div>
</section>
			<section class="is-hidden js-report-this l-pad-vert-4 l-sm-pad-vert-3" data-d-name="report-this-modal" data-d-heading="Report This Event" id="report_this_modal">
	<div class="js-report-this-form"></div>
</section>
	<section
	id="add-to-calendar-modal"
	class="listing-modal add-to-calendar is-hidden js-d-dialog"
	data-d-heading="Add to Calendar"
	data-d-type="takeover">
	<div class="js-add-to-calendar-modal-body"></div>
</section>
	<section
	id="add-to-collection-modal"
	class="listing-modal add-to-collection is-hidden js-d-dialog"
	data-d-type="takeover"
	data-d-close-on-bg-click="true"
>
	<div class="js-add-to-collection-modal-body"></div>
</section>
	<section
	id="remind-me-modal"
	class="listing-modal remind-me is-hidden js-d-dialog"
	data-d-type="takeover"
>
	<div class="js-remind-me-modal-body"></div>
</section>
	<section id="share-link-modal" class="listing-modal share-link-modal g-cell g-cell--no-gutters g-cell-12-12 g-cell-md-8-12 mfp-hide">
   <h1 class="modal__heading">Copy Link</h1>
   <div class="modal__body l-align-center">
	   <div class="responsive-form">
			<div class="responsive-form__input">
				<label for="copy-event-absolute-url">Copy Event URL</label>
				<input id="copy-event-absolute-url" type="text" class="js-copy-link-field" value="https://www.eventbrite.co.uk/e/remembering-jamal-one-year-on-registration-71249774995?utm_source=cpd&amp;utm_medium=discovery&amp;utm_content=attendeeshare&amp;utm_term=listing" >
			</div>
	   </div>
   </div>
</section>
	<section id="fb-settings-modal" class="listing-modal fb-settings-modal js-fb-settings-modal g-cell g-cell--no-gutters g-cell-lg-4-12 g-cell-md-6-12 g-cell-12-12 mfp-hide">
	<h1 class="modal__heading">Social Settings</h1>
	<div class="modal__body l-align-left">
		<p>Events are social. Allow Facebook friends to see your upcoming events?</p>
		<form class="responsive-form">
			<div class="l-mar-top-2 g-group">
				<div class="g-cell g-cell-1-1 g-cell--no-gutters">
					<div class="responsive-form__radio l-mar-top-1">
						<input type="radio" value="2" id="radio-1" name="social_settings_visibility" />
						<label for="radio-1">Yes (Recommended)</label>
						<label class="custom-input--delegate" for="radio-1"><span class="is-hidden-accessible">Yes (Recommended)</span></label>
					</div>
					<div class="responsive-form__radio l-mar-top-1">
						<input type="radio" value="1" id="radio-2" name="social_settings_visibility" />
						<label for="radio-2">No, keep my events secret</label>
						<label class="custom-input--delegate" for="radio-2"><span class="is-hidden-accessible">No, keep my events secret</span></label>
					</div>
					<div class="l-mar-top-3">
						<button class="btn js-fb-settings-send">Save</button>
					</div>
				</div>
			</div>
		</form>
	</div>
</section>
	<div id="bookmark-login-popup" class="omnes g-cell g-cell--no-gutters g-cell-1-1 g-cell-md-6-12 g-cell-lg-4-12 mfp-hide">
	<h1 class="modal__heading">Save This Event</h1>
	<div class="modal__body l-align-center">
		<div>Log in or sign up for Eventbrite to save events you&#39;re interested in.</div>
		<div class="l-pad-vert-2">
			<a href="/signup/?" class="js-bookmark-signup btn btn--block l-pad-vert-2" style="color:#fff;">
				Sign Up
			</a>
		</div>
		<div class="text-body-small">Already have an account? <a class="js-bookmark-login" href="/login/?">Log in</a></div>
	</div>
</div>
<div id="bookmark-success-popup" class="omnes g-cell g-cell--no-gutters g-cell-1-1 g-cell-md-6-12 g-cell-lg-4-12 mfp-hide">
	<h1 class="modal__heading">Event Saved</h1>
	<div class="modal__body">
		<div class="l-pad-vert-3 l-align-center">
			<i class="ico-circle-checkmark ico--color-brand-dark-green" style="font-size: 140px;"></i>
		</div>
	</div>
</div>
	<section id="rsvp-no-modal" class="listing-modal rsvp-no-modal js-rsvp-no-modal g-cell g-cell--no-gutters g-cell-lg-7-12 g-cell-md-8-12 g-cell-12-12 mfp-hide">
</section>
	<div id="fb-root"></div>
<script src="//d2wy8f7a9ursnm.cloudfront.net/v6.4.0/bugsnag.min.js"></script>
<script type="text/javascript">
	var bugsnagClientOptions = {"sessionTrackingEnabled":true,"releaseStage":"production","apiKey":"85191ee1208c343458906f7573d09a18","autoNotify":true,"appVersion":"45560-rc2019-09-04_16.04-22947f8"};
	bugsnagClientOptions.beforeSend = function(report) {
		var multiplier = Math.pow(10, 2);
		function round(number) {
			return Math.round(number * multiplier) / multiplier;
		}
		function getLoadedResources() {
			try {
				return performance
					.getEntriesByType('resource')
					.filter(function(resource) {return resource.initiatorType === 'script';})
					.map(function(resource) {return '(' + round(resource.duration) + 'ms) ' + resource.name;});
			} catch(ex) {
				return null;
			}
		}
		report.updateMetaData('loadedResources', getLoadedResources());
	};
	window.bugsnagClient = bugsnag(bugsnagClientOptions);
	window.bugsnagClient.context = "listing";
	window.bugsnagClient.user = {"lang":"en-gb","attendee":false,"session":"evIwlyEPbXV_AJSUnpJxjA","authenticated":false,"locale":"en_GB","staff":false,"id":null,"email":null};
	window.bugsnagClient.metaData = {"tags":{"eventId":71249774995,"commit":"22947f8","serverName":"prod-bot-www12.aws-us-east-1.evbops.com","branch":"rc2019","organizerId":"8237917571"}};
</script>
			<script  type="text/javascript" src="https://cdn.evbstatic.com/s3-build/perm_001/f6feb9/django/js/src/jsi18n/jsi18n_en-gb.js" crossorigin="anonymous"></script>
			<script  type="text/javascript" src="https://cdn.evbstatic.com/s3-build/perm_001/6a3d46/django/js/require_built/eb/require_base_config.js" crossorigin="anonymous"></script>
			<script type="text/javascript">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</script>
<script type="text/javascript" charset="utf-8" crossorigin="anonymous">// Console-polyfill. MIT license.
// https://github.com/paulmillr/console-polyfill
// Make it safe to do console.log() always.
(function(global) {
  'use strict';
  global.console = global.console || {};
  var con = global.console;
  var prop, method;
  var empty = {};
  var dummy = function() {};
  var properties = 'memory'.split(',');
  var methods = ('assert,clear,count,debug,dir,dirxml,error,exception,group,' +
	 'groupCollapsed,groupEnd,info,log,markTimeline,profile,profiles,profileEnd,' +
	 'show,table,time,timeEnd,timeline,timelineEnd,timeStamp,trace,warn').split(',');
  while (prop = properties.pop()) if (!con[prop]) con[prop] = empty;
  while (method = methods.pop()) if (!con[method]) con[method] = dummy;
})(typeof window === 'undefined' ? this : window);
// Using `this` for web workers while maintaining compatibility with browser
// targeted script loaders such as Browserify or Webpack where the only way to
// get to the global object is via `window`.
</script>
<script type="text/javascript">
	require(['mediatorjs'], function(mediator) {
		'use strict';
		var googleMapConfig = {
			'language' : 'en_GB'
		};
		mediator.set('googleMapConfig', googleMapConfig);
	});
</script>
<script type="text/javascript">if (window.require) {window.require.config({baseUrl: "https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/js/require_built",waitSeconds: 15});} else {window.require = {baseUrl: "https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/js/require_built",waitSeconds: 15};}</script>
 <script src="https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/js/require_built/require/apps/global_nav/app.js" crossorigin="anonymous" async defer></script>
<script src="https://www.google.com/recaptcha/api.js?hl=en_GB" async defer></script>
					<script type="application/ld+json">
			{"startDate":"2019-10-02T18:00:00+01:00","endDate":"2019-10-02T21:00:00+01:00","name":"Remembering Jamal - One year on","url":"https://www.eventbrite.co.uk/e/remembering-jamal-one-year-on-registration-71249774995","image":"https://img.evbuc.com/https%3A%2F%2Fcdn.evbuc.com%2Fimages%2F70687643%2F145320472100%2F1%2Foriginal.20190902-094915?w=1000\u0026auto=compress\u0026rect=0%2C0%2C2160%2C1080\u0026s=a8d8747e77c362f942812169bd8c0426","eventStatus":"EventScheduled","offers":[{"availabilityEnds":"2019-10-02T17:00:00Z","priceCurrency":"GBP","url":"https://www.eventbrite.co.uk/e/remembering-jamal-one-year-on-registration-71249774995","lowPrice":0.0,"highPrice":0.0,"@type":"AggregateOffer","availabilityStarts":"2019-09-01T23:00:00Z","validFrom":"2019-09-01T23:00:00Z","availability":"InStock"},{"availabilityEnds":"2019-10-02T17:00:00Z","name":"General Admission","priceCurrency":"GBP","url":"https://www.eventbrite.co.uk/e/remembering-jamal-one-year-on-registration-71249774995","price":0,"@type":"Offer","availabilityStarts":"2019-09-01T23:00:00Z","validFrom":"2019-09-01T23:00:00Z","availability":"InStock"}],"location":{"address":{"addressCountry":"GB","addressLocality":"London","addressRegion":"England","streetAddress":"96 Euston Road, London, NW1 2DB, United Kingdom","postalCode":"NW1 2DB","@type":"PostalAddress"},"@type":"Place","name":"The British Library"},"@context":"http://schema.org","organizer":{"url":"https://www.eventbrite.co.uk/o/middle-east-monitor-8237917571","description":"The Middle East Monitor is a not-for-profit policy research institute that provides research, information and analyses of primarily the Palestine-Israel conflict. We also provides briefings on other Middle East issues.\r\nMEMO aims to influence policy and the public agenda from the perspective of social justice, human rights and international law. This is essential to obtain equality, security and social justice across the region, especially in Palestine.","@type":"Organization","name":"Middle East Monitor"},"@type":"EducationEvent","description":"Join us for the inaugural Jamal Khashoggi memorial lecture, to be delivered by Sarah Leah Whitson of Human Rights Watch."}
		</script>
		<script type="application/ld+json">
			{"@context":"http://schema.org","itemListElement":[{"item":{"@id":"/d/united-kingdom/events/","name":"United Kingdom Events"},"@type":"ListItem","position":1},{"item":{"@id":"/d/united-kingdom--city-of-westminster/events/","name":"City of Westminster Events"},"@type":"ListItem","position":2},{"item":{"@id":"/d/united-kingdom--london/events/","name":"Things to do in London"},"@type":"ListItem","position":3},{"item":{"@id":"/d/united-kingdom--london/seminars/","name":"London Seminars"},"@type":"ListItem","position":4},{"item":{"@id":"/d/united-kingdom--london/government--seminars/","name":"London Government Seminars"},"@type":"ListItem","position":5}],"@type":"BreadcrumbList"}
		</script>
				<script  type="text/javascript" src="https://cdn.evbstatic.com/s3-build/perm_001/1462fd/django/js/src/eb/cookie_header.js" crossorigin="anonymous"></script>
				<script type="text/javascript">
					$(function($) {
						EB.CookieHeader.init();
					});
				</script>
				<script src="https://www.eventbrite.co.uk/static/widgets/eb_widgets.js"></script>
				<script type="text/javascript">
					window.EBWidgets.createWidget({
						widgetType: 'checkout',
						eventId: '71249774995',
						modal: true,
						affiliateCode: 'oddtdteb',
						modalTriggerElementId: 'eventbrite-widget-modal-trigger-71249774995'
					});
					if (window.location.hash == '#tickets') {
						// Auto-open the checkout widget modal
						$('document').ready(function() {
							$('#eventbrite-widget-modal-trigger-71249774995').click();
						});
					}
					var isSafari = /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
					var link = document.createElement("link");
					link.rel = isSafari ? "preload" : "prefetch";
					link.as = "script";
					link.href = "https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/js/bundles/checkoutWidget.web.js";
					document.head.appendChild(link);
				</script>
	<script type="text/javascript">
		window.__FOLLOW_ORGANIZER_PROPS__ = {
			followButtonContainerClassName: 'btn btn--secondary',
			followingButtonContainerClassName: 'btn',
			isAuthenticated: false,
			userId: 'None',
			organizerProfilePicture: 'https://cdn.evbuc.com/images/15867002/145320472100/2/logo.png',
			organizerId: '8237917571',
			organizerName: 'Middle East Monitor',
			gaCategory: 'listing',
			gaSettings: {"guestPartnerId":null,"userPartnerId":null,"correlationId":"23a31014d1f111e9a04d0e2a276893e4","isActive":true,"activeScopeUserId":null}
		};
		if (typeof LUX.addData === 'function') {
			LUX.addData('follow-org-package', '0');
		}
	</script>
	<script type="text/javascript" src="https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/js/bundles/runtime.web.js" defer></script>
	<script type="text/javascript" src="https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/js/bundles/vendors.web.js" defer></script>
	<script type="text/javascript" src="https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/js/bundles/followOrganizer.web.js" defer></script>
	<script type="text/javascript">if (window.require) {window.require.config({baseUrl: "https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/js/require_built",waitSeconds: 15});} else {window.require = {baseUrl: "https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/js/require_built",waitSeconds: 15};}</script>
 <script src="https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/js/require_built/require/apps/listing/app.js" crossorigin="anonymous" async defer></script>
		<script type="text/javascript">
			// We want to track some custom dimensions on the event pages
			// For that, we first check if we are in an event page
			var isEvent = document.location.pathname.match('^/e\//*'),
				isNewListing,
				eventPublicId,
				isYoutube = false;
			// TODO: move these dimensions to the event pages instead of checking on every page.
			if(isEvent){
					eventPublicId = 71249774995
					isNewListing = $('body').hasClass('js-listing-page');
				// Check if the request comes from Youtube (utm_source and utm_medium should be checked).
				// Setting the value of eb_youtube_events in localstorage to be able to track ecommerce conversions
				if (RegExp('[?&]utm_(source|medium)=Youtube([&#].*)?$', 'i').test(document.location.search)) {
					isYoutube = true;
					var localStorageKey = 'eb_youtube_events',
						eventsToLogString = localStorage.getItem(localStorageKey),
						publicIdAsString = eventPublicId.toString(),
						eventsToLog = [];
					if (eventsToLogString) {
						eventsToLog = JSON.parse(eventsToLogString);
					}
					if(eventsToLog.indexOf(publicIdAsString) === -1) {
						eventsToLog.push(publicIdAsString);
					}
					localStorage.setItem(localStorageKey, JSON.stringify(eventsToLog));
				}
			}
			function initAnalytics(EBAnalytics) {
				var eventOwnerUserId,
					eventSource,
					dimensions = [
						EBAnalytics.DIMENSIONS.USER_ID(null),
						EBAnalytics.DIMENSIONS.GUEST_ID(null),
						EBAnalytics.DIMENSIONS.EVENT_ID(eventPublicId),
						EBAnalytics.DIMENSIONS.EXPERIMENT_ID(isNewListing ? 'NewListing' : 'OldListing'),
						EBAnalytics.DIMENSIONS.URL_PARAMS(location.search)
					];
				EBAnalytics.setInternalUseGACookie();
				EBAnalytics.trackPendingInternalLink('ebEventToTrack');
					eventOwnerUserId = 145320472100
				dimensions.push(EBAnalytics.DIMENSIONS.EVENT_OWNER_USER_ID(eventOwnerUserId));
				if (isEvent) {
						eventSource = 'Eventbrite'
					dimensions.push(EBAnalytics.DIMENSIONS.EVENT_SOURCE(eventSource));
				}
				if (isYoutube) {
					dimensions.push(EBAnalytics.DIMENSIONS.IS_YOUTUBE("true"));
				}
				EBAnalytics.addDimensions(dimensions);
			}
			if (typeof(require) !== 'undefined') {
				require(['mediatorjs', 'eb/analytics'], function(mediatorjs, Analytics) {
					initAnalytics(Analytics);
					Analytics.trackPageView(mediatorjs.get('GAPageviewProperties') || {});
				});
			} else if (window.EB && window.EB.Analytics) {
				initAnalytics(window.EB.Analytics);
				window.EB.Analytics.trackPageView({});
			} else {
				// This is for pages that don't have require (ie our widgets)
				ga('send', 'pageview');
			}
		</script>
<script type="text/javascript">
	var _getTicketQuantity = function(attendeeItems, sku){
		var ticketQuantity = 0;
		var attendeesBySku = attendeeItems.filter(function(attendee) {
			return attendee.sku === sku;
		});
		return attendeesBySku.reduce(function (accumulator, currentValue) {
			return accumulator + currentValue.quantity;
		}, ticketQuantity);
	};
	var _attendeeClassIdMap = function(attendees, ticketClassId) {
		return attendees.map(function(mapObj) {
			return mapObj[ticketClassId];
		})
	};
	var _createGAItemGroup = function(attendees, ticketClassId) {
		var attendeeClassIdMap = _attendeeClassIdMap(attendees, ticketClassId);
		var filteredTicketGroups = attendees.filter(function(attendee, position, arr){
			// Filter out the object if there is more than 1 attendee row with the same ticketClassId
			return attendeeClassIdMap.indexOf(attendee[ticketClassId]) === position;
		});
		return filteredTicketGroups.map(function(filteredTickets){
			// set the correct ticket quantity associated with each ticketClass 
			return {
				id: filteredTickets.id,
				sku: filteredTickets.sku,
				name: filteredTickets.name,
				category: filteredTickets.category,
				price: filteredTickets.price,
				currency: filteredTickets.currency,
				quantity: _getTicketQuantity(attendees, filteredTickets.sku).toString()
			};
		});
	};
	var gaEventId = '71249774995';
	var gaEventName = 'Remembering Jamal \u002D One year on';
	var gaPagename = gaEventName;
</script>
	<script>
		require(['grylls'], function(grylls) {
			grylls.load({"Google Analytics":[{"pixelId":"UA-10924768-1","id":"5158","events":{}}],"Facebook Pixel":[{"pixelId":"119041405177529","id":"5159","events":{"event_listing":"ViewContent","event_register":"CompleteRegistration"}}]}, {"environment":"prod","debugging":false,"launchSupportMultipleFacebookPixels":true,"enabled":true});
		});
	</script>
	<script type="text/javascript">
		dataLayer = [{
		  'marinPartnerID': '31784b07_d851eab667ce3f3f760867fa3fbe3a1e',
		  'dfaPartnerID': 'de57256e_ca48871bdfad2d73a9dac4dc28969689'
		}];
	</script>
	<!-- Google Tag Manager - Eventbrite - Main container-->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5P8FXJ"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5P8FXJ');</script>
	<!-- End Google Tag Manager -->
				<!-- GTM Data Layer: Event Page -->
				<script type="text/javascript">
					dataLayer.push({'event': 'Event'});
				</script>
	<!-- Facebook Pixel Code -->
	<script>
		var options = {};
		function _buildTrackPixel(eventName, pixelId, options) {
			var img = document.createElement('img'),
				pixelId = pixelId,
				baseUrl = 'https://www.facebook.com/tr',
				imageUrl = baseUrl + '?id=' + pixelId + '&ev=' + eventName + '&noscript=1';
			for (var key in options){
				if (options.hasOwnProperty(key)) {
					 imageUrl += '&cd[' + key + ']=' + options[key];
				}
			}
			img.src = imageUrl;
			img.height = '1';
			img.width = '1';
			img.style.display = 'none';
			document.body.appendChild(img);
		}
		function _isInsideAttributionWindow (nowTimestamp, previousTimestamp) {
			var facebookAttributionWindowInMs = 2419200000;
			if (previousTimestamp) {
				return nowTimestamp - previousTimestamp <= facebookAttributionWindowInMs;
			} else {
				return false;
			}
		}
		function facebookTrackPixel(eventName, options) {
			_buildTrackPixel(
				eventName,
				'1070931846288596',
				options
			);
		}
		function facebookPurchaseTrackPixel(eventName, options) {
			var eventStoredId,
				nowTimestamp;
				eventStoredId = 'EB.Facebook.' + '71249774995';
				nowTimestamp = new Date().getTime();
			if (eventName === 'ViewContent') {
				localStorage.setItem(eventStoredId, nowTimestamp);
				facebookTrackPixel(eventName, options);
			} else {
				var previousTimestamp = localStorage.getItem(eventStoredId),
					isInsideAttributionWindow = _isInsideAttributionWindow(nowTimestamp, previousTimestamp);
				if (isInsideAttributionWindow) {
					facebookTrackPixel(eventName, options);
				} else {
					localStorage.removeItem(eventStoredId);
				}
			}
		}
		function facebookADSTrackPixel(eventName, options) {
			_buildTrackPixel(
				eventName,
				'1595986097313505',
				options
			);
		}
		window.facebookTrackPixel = window.facebookTrackPixel || facebookTrackPixel;
		window.facebookPurchaseTrackPixel = window.facebookPurchaseTrackPixel || facebookPurchaseTrackPixel;
		window.facebookADSTrackPixel = window.facebookADSTrackPixel || facebookADSTrackPixel;
			options['eventref'] = 'fb_oea';
			options['content_type'] = 'product';
				options['content_ids'] = ['71249774995'];
					facebookPurchaseTrackPixel('ViewContent', options);
			facebookADSTrackPixel('ViewContent', options);
	</script>
	<!-- End Facebook Pixel Code -->
				<script type="text/javascript">
					EB.init({
						ebDomain: 'eventbrite.co.uk',
						mediaUrl: 'https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/'
					});
				</script>
			<input type='hidden' name='csrfmiddlewaretoken' value='23a2c728d1f111e99fb8730fd75b3cc2' />
				<script>window.EB = window.EB || {}; EB.VHit = [];</script>
		<script type="text/javascript">if (window.require) {window.require.config({baseUrl: "https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/js/require_built",waitSeconds: 15});} else {window.require = {baseUrl: "https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/js/require_built",waitSeconds: 15};}</script>
 <script src="https://cdn.evbstatic.com/s3-build/45560-rc2019-09-04_16.04-22947f8/django/js/require_built/require/apps/contact_organizer/app.js" crossorigin="anonymous" async defer></script>
	</body>
</html>
